欢迎光临
我们一直在努力

2015年12月20日的文章

判断IE版本过低的JS插件-达维营-前端网
JS

判断IE版本过低的JS插件

Dvien阅读(1052)评论(0)赞(0)

判断IE版本过低的JS插件。 将<!–[if lt IE 8]>中的数字8改成你要求IE浏览器的版本。JS中lowestSupportedIEVersion参数改成你要求的IE版本 <!--[if lt IE ...